Youtube Problem

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Necronomicon

  • Moderator
  • *****
      • Show only replies by Necronomicon
    Und ich kann mir wieder keine Youtube Vidoes ansehen  :roll:
    "Ein Fehler ist aufgetreten..."

    Ich find einfach nicht die Ursache warum es nicht mehr geht
    « Letzte Änderung: 15. November 2013, 10:04:03 von Necronomicon »


    Offline Havoc

    • Psyclepath
    • Die Großen Alten
      • Bürohengst sucht Paragraphenreiterin
        • Show only replies by Havoc
      Und ich kann mir wieder keine Youtube Vidoes ansehen  :roll:
      "Ein Fehler ist aufgetreten..."

      Ich find einfach nicht die Ursache warum es nicht mehr geht

      Mit allen Browsern?
      Nutzt du eine Proxy-Erweiterung wie "Proxtube"? Wenn ja, mal ausschalten.

      Ansonsten alle Cookies zu youtube löschen und vor allem mal den Flashplayer updaten, bzw. Deinstallieren und neu aufspielen.
      “When I ride my bike I feel free and happy and strong.  I’m liberated from the usual nonsense of day to day life.  Solid, dependable, silent, my bike is my horse, my fighter jet, my island, my friend.  Together we will conquer that hill and thereafter the world”


      Offline Necronomicon

      • Moderator
      • *****
          • Show only replies by Necronomicon
        Mit allen Browsern. Cookies alle gelöscht und Flashplayer ist aktuell.
        Ich versuch den mal zu löschen und neu install, thx
        Proxy nutz ich nicht

        Wenn ich den Flashplayer lösche, muß ich den manuell neu installieren oder kommt das automatisch ?


        Offline Havoc

        • Psyclepath
        • Die Großen Alten
          • Bürohengst sucht Paragraphenreiterin
            • Show only replies by Havoc
          Hier kannst du prüfen welche Version du hast und eventuell die neue installieren:

          http://helpx.adobe.com/flash-player/kb/find-version-flash-player.html
          “When I ride my bike I feel free and happy and strong.  I’m liberated from the usual nonsense of day to day life.  Solid, dependable, silent, my bike is my horse, my fighter jet, my island, my friend.  Together we will conquer that hill and thereafter the world”


          Offline Necronomicon

          • Moderator
          • *****
              • Show only replies by Necronomicon
            Hab ich gerade gemacht.
            Es war doch eine neuere Version verfügbar, die hab ich jetzt drauf.

            Nach wie vor das gleiche Problem:

            Ich starte ein Video, die Zeit läuft bis auf 0:01, dort bleibt sie stehen und danach kommt:



            Das hab ich seit Wochen



            Offline Havoc

            • Psyclepath
            • Die Großen Alten
              • Bürohengst sucht Paragraphenreiterin
                • Show only replies by Havoc
              Komplette Neuinstallation des Flash-Players hat also auch nicht geholfen......*hmmmm*

              Ist es nur dein Rechner im Büro oder haben das Problem alle Rechner im Firmennetz?
              Hast du irgendwelche AdBlocker installiert?
              “When I ride my bike I feel free and happy and strong.  I’m liberated from the usual nonsense of day to day life.  Solid, dependable, silent, my bike is my horse, my fighter jet, my island, my friend.  Together we will conquer that hill and thereafter the world”


              Offline Elena Marcos

              • a.k.a. Dirk
              • Die Großen Alten
                • Come on in ... hahahahahahahahahah
                  • Show only replies by Elena Marcos
                Vielleicht liegt es daran, dass You Tube nicht mit dem neuen Flash-Player funktioniert. Ich musste auf dem Laptop auch eine alte Version installieren, damit hier wieder was lief.

                "Wir laufen keinen Trends hinterher, wir SETZEN welche!"


                Crash_Kid_One

                • Gast
                Hardwarebeschleunigung mal deaktiveren könntest noch probieren.
                Klappt aber eher wenn man z. B. nur Ton oder Bild hat...dennnoch mal das Häckchen rausnehmen, wenn nicht schon erfolgt..


                Offline Necronomicon

                • Moderator
                • *****
                    • Show only replies by Necronomicon
                  Komplette Neuinstallation des Flash-Players hat also auch nicht geholfen......*hmmmm*

                  Ist es nur dein Rechner im Büro oder haben das Problem alle Rechner im Firmennetz?
                  Hast du irgendwelche AdBlocker installiert?


                  Nur mein Rechner, die beiden anderen im Netzwerk können ohne Probleme Videos ansehen.
                  AdBlocker hab ich keine drauf.

                  Ich werd den Flash Player nochmals komplett löschen und neu installieren


                  Vielleicht liegt es daran, dass You Tube nicht mit dem neuen Flash-Player funktioniert. Ich musste auf dem Laptop auch eine alte Version installieren, damit hier wieder was lief.

                  Hm, wäre eine Möglichkeit aber da müßten sicher alle PCs hier das Problem haben, da die alle identisch sind


                  Hardwarebeschleunigung mal deaktiveren könntest noch probieren.
                  Klappt aber eher wenn man z. B. nur Ton oder Bild hat...dennnoch mal das Häckchen rausnehmen, wenn nicht schon erfolgt..

                  Bringt leider auch nix



                  Ich mach das jetz nochmal mit dem Flash Player und berichte dann.
                  Danke schonmal  :)


                  Offline Havoc

                  • Psyclepath
                  • Die Großen Alten
                    • Bürohengst sucht Paragraphenreiterin
                      • Show only replies by Havoc
                    Hmmm.... seltsam.

                    Ist zwar keine Lösung des existierenden Problems, aber eventuell ein Workaround.

                    Überprüf mal hier was deine Browser unterstützen und mache eventuell beim Test vom HTML5 Player mit.
                    (also ohne Flash)

                    http://www.youtube.com/html5?hl=de&gl=DE


                    Löst zwar das eigentliche Problem nicht aber zumindest kannst du so vielleicht wieder Videos anschauen.
                    “When I ride my bike I feel free and happy and strong.  I’m liberated from the usual nonsense of day to day life.  Solid, dependable, silent, my bike is my horse, my fighter jet, my island, my friend.  Together we will conquer that hill and thereafter the world”


                    Offline Necronomicon

                    • Moderator
                    • *****
                        • Show only replies by Necronomicon
                      Neuer Status:

                      Flashplayer nochmals komplett deinstalliert und neu drauf incl. PlugIn... kein Unterschied.
                      Kommt nach wie vor die gleiche Fehlermeldung.

                      Mein Browser unterstützt HTML Video Element und WebM VP8- den Rest nicht

                      Ich mach dann mal das mit dem HTML5 Player


                      Offline Manollo

                      • aka Manuel
                      • Die Großen Alten
                        • Nananananananana BATMAN!
                          • Show only replies by Manollo
                        Ich bin mal so frei und poste hier auch ein Problem.

                        Und zwar lassen sich keine Playlisten mehr abspielen.
                        Es wird immer nur das erste Lied abgespielt und das war's dann auch.

                        Kennt jemand 'ne Lösung?


                        Offline Havoc

                        • Psyclepath
                        • Die Großen Alten
                          • Bürohengst sucht Paragraphenreiterin
                            • Show only replies by Havoc
                          Ich bin mal so frei und poste hier auch ein Problem.

                          Und zwar lassen sich keine Playlisten mehr abspielen.
                          Es wird immer nur das erste Lied abgespielt und das war's dann auch.

                          Kennt jemand 'ne Lösung?

                          Hast du eventuell versehentlich Autoplay deaktiviert?



                          Wenn es wie hier auf dem Bild ausgeschaltet ist, stoppt er nach Ende des Videos.
                          “When I ride my bike I feel free and happy and strong.  I’m liberated from the usual nonsense of day to day life.  Solid, dependable, silent, my bike is my horse, my fighter jet, my island, my friend.  Together we will conquer that hill and thereafter the world”


                          Offline Manollo

                          • aka Manuel
                          • Die Großen Alten
                            • Nananananananana BATMAN!
                              • Show only replies by Manollo

                            Offline skfreak

                            • Serienfreak
                            • Die Großen Alten
                                • Show only replies by skfreak
                              Bei mir läuft Youtube im Firefox schon seit einiger Zeit nimmer. Ich klicke auf Play und es passiert nix :( In Chrome kein Problem. Schon seltsam das. Hab mal gegoogelt und so ziemlich alle Tipps ausprobiert. Geholfen hat das aber alles nix.


                              Offline Necronomicon

                              • Moderator
                              • *****
                                  • Show only replies by Necronomicon
                                Beim Internet Explorer ist das gleiche bei mir.

                                Mittlerweile habe ich den Flashplayer 5 Mal runter und wieder drauf gemacht und es läuft "besser" als vorher. Bleibt zwar ständig hängen und springt wieder an den Anfang aber irgendwann läuft ein Video auch mal ein ganzes Stück selbstständig  :lol:



                                Offline skfreak

                                • Serienfreak
                                • Die Großen Alten
                                    • Show only replies by skfreak
                                  Jaa! Ich hab endlich meine Youtube-Probleme gelöst :D Gnash und das Gnash-Plugin deinstalliert und flashplugin-nonfree-extrasound und hal installiert. FF neu gestartet und alles funzt - sehr geil!!!


                                  Offline Evil

                                  • Die Großen Alten
                                    • Split Personality
                                      • Show only replies by Evil
                                    War bei mir kürzlich auch. Konnte keine Videos mehr dort anschauen. Irgendwann hat sich das aber von selbst gelöst.
                                    Menschlichkeit ist nur noch eine dunkle Erinnerung...